Resumen

Bitdefender cuenta con una gran compatibilidad con la mayoría de los entornos de virtualización de hoy en día.

Detalles

Los principales entornos de virtualización compatibles con bitdefender son:

Plataformas de Virtualización Compatibles

  • VMware vSphere 6.0, 5.5, 5.1, 5.0, 4.1 con VMware vCenter Server 6.0, 5.5, 5.1, 5.0, 4.1
  • VMware View 5.3, 5.2, 5.1, 5.0
  • VMware Workstation 8.0.6, 9.x, 10.x, 11.x
  • VMware Player 5.x, 6.x, 7.x
  • Citrix XenServer 7.0, 6.5, 6.2, 6.0, 5.6 or 5.5 (incluyendo Xen Hypervisor)
  • Citrix XenDesktop 7.9, 7.8, 7.7, 7.6, 7.5, 7.1, 7, 5.6, 5.5, 5.0
  • Citrix XenApp 7.9, 7.8, 7.6, 7.5, 6.5
  • Citrix VDI-in-a-Box 5.x
  • Microsoft Hyper-V Server 2008 R2, 2012, 2012 R2 or Windows Server 2008 R2, 2012, 2012 R2 (incluyendo Hyper-V Hypervisor)
  • Red Hat Enterprise Virtualization 3.0 (incluyendo KVM Hypervisor)
  • Oracle VM 3.0

Herramientas de Administración de Virtualización Compatibles

  • VMware vCenter Server
  • Citrix XenServer

servicio@rolosa.com

  
Categorías: Bitdefender Antivirus

ecofirma

Visita Nuestro Gestor Documental Ecofirma.

Visita ecofirma