Resumen

Nuestra misión es proteger su negocio de cualquier amenaza que pueda poner en riesgo sus endpoints.

Una nueva y mejorada tecnología anti-exploit ahora está disponible en Bitdefender GravityZone y comenzó a implementarse para todos los clientes para una mejor protección.

La tecnología de prevención de exploits protege la memoria y las aplicaciones vulnerables, como navegadores, lectores de documentos, archivos multimedia y tiempo de ejecución (es decir, Flash, Java).
Los mecanismos avanzados vigilan las rutinas de acceso a la memoria para detectar y bloquear técnicas de exploits como la verificación de llamadas API, la protección de la batería, la programación orientada al retorno (ROP) entre otras.

Detalles

¿Que tienes que hacer?

Utilizando la versión local, asegúrese de que GravityZone esté actualizado a la versión 6.9.1, al menos.

Instale el módulo Advanced Anti-Exploit en los agentes implementados.

  1. En la página Web, seleccione los endpoints de destino.
  • En el menú Tareas, elija Reconfigurar cliente.
  • En Módulos, elija Agregar y seleccione Advanced Anti-Exploit.
  • Guardar cambios.
  1. Agregue el módulo Advanced Anti-Exploit a los paquetes de instalación.
  • Vaya a la página de Packages o Paquetes.
  • Edite el paquete.
  • Seleccione Advanced Anti-Exploit.
  • Guarda los cambios

Puede ajustar el módulo desde la configuración de la política Antimalware> Anti-Exploit avanzada.

Nota: La antigua tecnología anti-exploit será compatible hasta el 31 de marzo de 2020. Para garantizar una protección ininterrumpida, GravityZone reemplazará automáticamente la antigua tecnología anti-exploit por la nueva.

 

 


Para mayor información contactar servicio@rolosa.com

  

Deja un comentario

Tu dirección de correo electrónico no será publicada.

Current day month ye@r *

ecofirma

Visita Nuestro Gestor Documental Ecofirma.

Visita ecofirma